当前位置: 首页 > 插件 > 帝国cms刷新phomeecms doesn't exist错误修复插件
帝国cms刷新phomeecms doesn't exist错误修复插件

帝国cms刷新phomeecms doesn't exist错误修复插件

帝国cms开发网 2023-02-27 907
  • 适用版本:7.2 / 7.0
  • 语言编码:UTF-8
  • 授权方式:免费
  • 模板作者:yecha
插件说明
刷新内容页时候经常会遇到这种错误 所以制作个插件分享给大家!

出错原因:

1.栏目被删除了 但是数据库仍然有数据 就导致获取不到数据表 错误
2.信息删除时候没处理完整 索引表数据没有被删除 错误

安装说明:

1.上传对应版本目录下的文件到网站目录
2.打开你的网址/e/ecmsshop/xiufu/install/ 进行安装
3.安装后去后台 扩展菜单 里面就可以看到插件!
标签: 页面错误刷新
下一篇: 返回列表
猜您喜欢
帝国CMS小程序整合开发服务

帝国CMS小程序整合开发服务

帝国CMS返回汉字拼音插件

帝国CMS返回汉字拼音插件

帝国CMS验证码美化插件

帝国CMS验证码美化插件

帝国CMS会员组升级申请插件

帝国CMS会员组升级申请插件